Error

two or more packages specified (libgmp10 libsane-extras)