Error

two or more packages specified (libgmime-2.6-0 libsane-extras)