Error

two or more packages specified (libglyr1 libsane-extras)