Error

two or more packages specified (libglx-nvidia0 libsane-extras)