Error

two or more packages specified (libglw1-mesa libsane-extras)