Error

two or more packages specified (libglobus-xio-rate-driver libsane-extras)