Error

two or more packages specified (libglobus-xio-pipe-driver0 libsane-extras)