Error

two or more packages specified (libglobus-xio-net-manager-driver libsane-extras)