Error

two or more packages specified (libglobus-xio-gsi-driver libsane-extras)