Error

two or more packages specified (libglobus-gssapi-gsi4 libsane-extras)