Error

two or more packages specified (libglobus-gsi-credential1 libsane-extras)