Error

two or more packages specified (libglobus-gsi-cert-utils0 libsane-extras)