Error

two or more packages specified (libglobus-gsi-callback0 libsane-extras)