Error

two or more packages specified (libglobus-gridmap-eppn-callout libsane-extras)