Error

two or more packages specified (libglobus-gram-client3 libsane-extras)