Error

two or more packages specified (libglobus-ftp-control1 libsane-extras)