Error

two or more packages specified (libglide3 libsane-extras)