Error

two or more packages specified (libglide2 libsane-extras)