Error

two or more packages specified (libglibmm-2.4-1v5 libsane-extras)