Error

two or more packages specified (libglib2.0-tests libsane-extras)