Error

two or more packages specified (libglew1.10 libsane-extras)