Error

two or more packages specified (libgles2-nvidia-legacy-340xx libsane-extras)