Error

two or more packages specified (libgles2-mesa libsane-extras)