Error

two or more packages specified (libgles1-nvidia-legacy-340xx libsane-extras)