Error

two or more packages specified (libgles1-glvnd-nvidia libsane-extras)