Error

two or more packages specified (libglc0 libsane-extras)