Error

two or more packages specified (libglbinding2 libsane-extras)