Error

two or more packages specified (libgl2ps0 libsane-extras)