Error

two or more packages specified (libgl1-nvidia-legacy-340xx-glx libsane-extras)