Error

two or more packages specified (libgl1-mesa-dri libsane-extras)