Error

two or more packages specified (libgl1-glvnd-nvidia-glx libsane-extras)