Error

two or more packages specified (libgkarrays1 libsane-extras)