Error

two or more packages specified (libgiza0 libsane-extras)