Error

two or more packages specified (libgivaro1 libsane-extras)