Error

two or more packages specified (libgit2-glib-1.0-0 libsane-extras)