Error

two or more packages specified (libgit2-24 libsane-extras)