Error

two or more packages specified (libgirara-gtk3-1 libsane-extras)