Error

two or more packages specified (libgio-fam libsane-extras)