Error

two or more packages specified (libginac6 libsane-extras)