Error

two or more packages specified (libgimpactutils2.82 libsane-extras)