Error

two or more packages specified (libgif7 libsane-extras)