Error

two or more packages specified (libgfshare2 libsane-extras)