Error

two or more packages specified (libgfs-mpi-1.3-2 libsane-extras)