Error

two or more packages specified (libgfbgraph-0.2-0 libsane-extras)