Error

two or more packages specified (libgfarm1 libsane-extras)