Error

two or more packages specified (libgfal2-2 libsane-extras)