Error

two or more packages specified (libgfal-srm-ifce1 libsane-extras)