Error

two or more packages specified (libgf-complete1 libsane-extras)