Error

two or more packages specified (libgetopt++1 libsane-extras)