Error

two or more packages specified (libgetfem4++ libsane-extras)